News

Packer 7-Zip jetzt aktualisieren

Geschrieben von C. Schmitz am 17.05.16 um 11:52 Uhr • Artikel lesen

Bei Cisco Talos wurde eine Sicherheitslücke im Komprimierungsprogramm 7-Zip entdeckt. In aktuellen Programmversionen, Version 16.00 und höher, ist die Lücke bereits gestopft. Die Aktualisierung des Programms wird dringend empfohlen.

Bild

Talos: Multiple 7-Zip Vulnerabilities Discovered by Talos

:: 4697 Views ::
« Entwickler warnen vor Lücke in Typo3 » Zurück zur Übersicht « Angriffe auf Web-Server mit ImageMagick »
Archiv