News

WordPress Plug-In Slimstat unsicher

Geschrieben von C. Schmitz am 25.02.15 um 7:45 Uhr • Artikel lesen

Im Sicherheitsblog von Suciri.net wird über eine kritische Sicherheitslücke im WordPress Plug-In WP-Slimstat berichtet. Es besteht die Möglichkeit das Angreifer die komplette WordPress-Installation übernehmen. Ein Update auf die Version 3.9.6 ist erforderlich. WordPress Plug-Ins müssen manuell eingepflegt werden.
Bild 
:: 6791 Views ::
« "Sicherheitstool" PrivDog greift Daten ab » Zurück zur Übersicht « Unsicheres Superfish-Zertifikat in mehreren Anwendungen »
Archiv